<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#08aed1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zqNJw4lDQ9fMFTCIyMogUOUeOmw=/16x16/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/zEufWn9v5kKb1LsS7TqFEBobRjY=/32x32/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FMi3gT-L3SeragIk8prh8gSkuWU=/192x192/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ukRYPrYX2tdTnJRzv9SAT9ZNE8Y=/256x256/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cDOK1-sf9dhnK1L33B0njUZkKQ0=/180x180/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><meta property="og:image" content="https://f9.pmo.ee/dy9wz5uPR_LiY5b62X9p0ivMkUk=/1200x630/smart/nginx/o/2018/02/12/7569993t1h6ca5.jpg"><meta property="og:title" content="Seljaga hädas olnud Tiirmaa viskas külma ilma üle nalja"><meta property="og:url" content="https://om2018.postimees.ee/4405969/seljaga-hadas-olnud-tiirmaa-viskas-kulma-ilma-ule-nalja"><meta property="og:site_name" content="OM 2018"><meta property="og:description" content="Eesti kahevõistleja Karl-August Tiirmaa saabus olümpialinna Pyeongchangi laupäeval koos Kristjan Ilvesega, aga jättis pühapäevase hüppetrenni seljavalu tõttu vahele. Midagi hullu ei tohiks lahti olla ja täna kavatseb Tiirmaa juba mäele minna."><meta property="og:type" content="article"><meta property="article:section" content="Kahevõistlus"><meta name="description" content="Eesti kahevõistleja Karl-August Tiirmaa saabus olümpialinna Pyeongchangi laupäeval koos Kristjan Ilvesega, aga jättis pühapäevase hüppetrenni seljavalu tõttu vahele. Midagi hullu ei tohiks lahti olla ja täna kavatseb Tiirmaa juba mäele minna."><meta name="keywords" content="kahevõistlus, karl-august tiirmaa, Kristjan Ilves, om2018"><meta name="cXenseParse:recs:publishtime" content="2018-02-12T06:59:58+02:00"><meta property="article:modified_time" content="2018-02-12T09:27:16+02:00"><meta name="cXenseParse:articleid" content="4405969"><meta name="cXenseParse:taxonomy" content="om-2018/olumpiauudised/kahevoistlus"><link rel="canonical" href="https://om2018.postimees.ee/4405969/seljaga-hadas-olnud-tiirmaa-viskas-kulma-ilma-ule-nalja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://om2018.postimees.ee/rss"><title>Seljaga hädas olnud Tiirmaa viskas külma ilma üle nalja - Eesti parim olümpiakajastus</title><link href="/dist/app-fbca048439755867cc41.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #08aed1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #08aed1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #08aed1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #08aed1 0%, #08aed1 100%);
    color: #08aed1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(8, 174, 209, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3503"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 12. veebruar 2018</span><weather-block default="Pyeongchang" color="#08aed1" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://om2018.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/3503/3372975f6ab726eec72ea4b6ec409e31.png" height="50" width="172" alt="Postimees"> </a><a href="https://om2018.postimees.ee/4405479/ullatuskuld-kruger-lihtsalt-lamasin-kohuli-kaes-murdunud-suusakepp" class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><span class="quote__text">«Ma lihtsalt lamasin kõhuli, käes murdunud suusakepp.»</span><p class="quote__author"><span class="slab section-font-color section-border-color">Simen Hegstad Krüger, meeste suusavahetusega sõidu olümpiavõitja</span></p></div><img src="//f9.pmo.ee/p6BI7g4xOFsjMnQIM43fffgyMf0=/72x72/smart/nginx/o/2018/02/11/7569499t1ha2a3.jpg" srcset="//f9.pmo.ee/p6BI7g4xOFsjMnQIM43fffgyMf0=/72x72/smart/nginx/o/2018/02/11/7569499t1ha2a3.jpg, //f9.pmo.ee/-sN5_uSXU9HemEg5rJ5Vz15Ol8c=/144x144/smart/nginx/o/2018/02/11/7569499t1ha2a3.jpg 2x" class="quote__image"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://om2018.postimees.ee/section/3809" target="_self" class="menu-item">OM-päevik</a></div><div class="menu-item--container"><a href="https://om2018.postimees.ee/section/3507" target="_self" class="menu-item">Uudised</a><div class="menu-children-container"><a href="https://om2018.postimees.ee/section/3757" target="_self" class="section-bg-color-hover-with-opacity">Murdmaasuusatamine</a> <a href="https://om2018.postimees.ee/section/3759" target="_self" class="section-bg-color-hover-with-opacity">Laskesuusatamine</a> <a href="https://om2018.postimees.ee/section/3761" target="_self" class="section-bg-color-hover-with-opacity">Kahevõistlus</a> <a href="https://om2018.postimees.ee/section/3763" target="_self" class="section-bg-color-hover-with-opacity">Suusahüpped</a> <a href="https://om2018.postimees.ee/section/3765" target="_self" class="section-bg-color-hover-with-opacity">Mäesuusatamine</a> <a href="https://om2018.postimees.ee/section/3767" target="_self" class="section-bg-color-hover-with-opacity">Freestyle-suusatamine</a> <a href="https://om2018.postimees.ee/section/3769" target="_self" class="section-bg-color-hover-with-opacity">Lumelaud</a> <a href="https://om2018.postimees.ee/section/3771" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://om2018.postimees.ee/section/3773" target="_self" class="section-bg-color-hover-with-opacity">Iluuisutamine</a> <a href="https://om2018.postimees.ee/section/3775" target="_self" class="section-bg-color-hover-with-opacity">Kiiruisutamine</a> <a href="https://om2018.postimees.ee/section/3777" target="_self" class="section-bg-color-hover-with-opacity">Lühiraja kiiruisutamine</a> <a href="https://om2018.postimees.ee/section/3779" target="_self" class="section-bg-color-hover-with-opacity">Skeleton</a> <a href="https://om2018.postimees.ee/section/3781" target="_self" class="section-bg-color-hover-with-opacity">Kelgutamine</a> <a href="https://om2018.postimees.ee/section/3783" target="_self" class="section-bg-color-hover-with-opacity">Bobisõit</a> <a href="https://om2018.postimees.ee/section/3785" target="_self" class="section-bg-color-hover-with-opacity">Curling</a> <a href="https://om2018.postimees.ee/section/3755" target="_self" class="section-bg-color-hover-with-opacity">Varia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://om2018.postimees.ee/ajakava" target="_self" class="menu-item">Ajakava ja tulemused</a></div><div><a href="https://om2018.postimees.ee/telekava" target="_self" class="menu-item">Telekava</a></div><div><a href="https://om2018.postimees.ee/section/3787" target="_self" class="menu-item">Otseülekanded</a></div><div class="menu-item--container"><a href="https://om2018.postimees.ee/section/3509" target="_self" class="menu-item">Videod</a><div class="menu-children-container"><a href="https://om2018.postimees.ee/section/3789" target="_self" class="section-bg-color-hover-with-opacity">Tipphetked</a> <a href="https://om2018.postimees.ee/section/3791" target="_self" class="section-bg-color-hover-with-opacity">Olümpiastuudio</a> <a href="https://om2018.postimees.ee/section/3793" target="_self" class="section-bg-color-hover-with-opacity">Intervjuud</a> <a href="https://om2018.postimees.ee/section/3795" target="_self" class="section-bg-color-hover-with-opacity">Videolood</a> <a href="https://om2018.postimees.ee/section/3877" target="_self" class="section-bg-color-hover-with-opacity">Roald Koreas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://om2018.postimees.ee/section/3807" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://om2018.postimees.ee/koondis" target="_self" class="menu-item">Eesti koondis</a></div><div><a href="https://om2018.postimees.ee/section/3511" target="_self" class="menu-item">Spordialad</a></div><div><a href="https://om2018.postimees.ee/staarid" target="_self" class="menu-item">Staarid</a></div><div class="menu-item--container"><a href="https://om2018.postimees.ee/section/3797" target="_self" class="menu-item">Kirev ja põnev</a><div class="menu-children-container"><a href="https://om2018.postimees.ee/section/3683" target="_self" class="section-bg-color-hover-with-opacity">Säravad olümpiahetked</a> <a href="https://om2018.postimees.ee/4270629/vali-saravaim-taliolumpia-hetk" target="_self" class="section-bg-color-hover-with-opacity">Säravaima hetke hääletus</a> <a href="https://om2018.postimees.ee/4344659/rahvalemmiku-haaletus-aita-meil-valida-silmapaistev-olumpiatemaatiline-joonistus" target="_self" class="section-bg-color-hover-with-opacity">Joonistusvõistlus «Minu olümpia»</a> <a href="https://om2018.postimees.ee/section/3515" target="_self" class="section-bg-color-hover-with-opacity">Olümpiaesseed</a> <a href="https://om2018.postimees.ee/section/3681" target="_self" class="section-bg-color-hover-with-opacity">Olümpiaehitised</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3503" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://om2018.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/3503/3372975f6ab726eec72ea4b6ec409e31.png" height="45" width="155" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--om2018"><div class="flex flex--justify-content-space-between"><a class="om2018__field" href="https://om2018.postimees.ee/section/3757">MURDMAA- SUUSATAMINE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3759">LASKE- SUUSATAMINE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3763">SUUSA- HÜPPED</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3771">JÄÄHOKI</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3761">KAHE- VÕISTLUS</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3767">FREESTYLE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3773">ILU- UISUTAMINE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3765">MÄE- SUUSATAMINE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3755">MUU OLÜMPIA</a></div><a class="om2018__footer" target="_blank" href="https://monton.andmorefashion.com/"><img class="om2018__monton" src="/v5/img/section-branding/om2018/monton.svg" width="88" height="18"> ÜHENDAB ANDEKAD OLÜMPIALASED NING TOETAVAD SPORDISÕBRAD <span class="om2018__hashtag">#montonfashion</span></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om2018.postimees.ee">OM 2018</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om2018.postimees.ee/section/3507">Olümpiauudised</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om2018.postimees.ee/section/3761">Kahevõistlus</a></li><li class="breadcrumb-item">Seljaga hädas olnud Tiirmaa viskas külma ilma üle nalja</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Seljaga hädas olnud Tiirmaa viskas külma ilma üle nalja <span class="article-headline--additional">Vaata ka videointervjuud!</span></h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/mMJjDH7FFf5lP5_bawmr2944GyU=/40x40/filters:focal(767x1292:2240x2710)/nginx/o/2017/05/24/6703101t1ha414.jpg" srcset="//f11.pmo.ee/mMJjDH7FFf5lP5_bawmr2944GyU=/40x40/filters:focal(767x1292:2240x2710)/nginx/o/2017/05/24/6703101t1ha414.jpg, //f11.pmo.ee/azaZPmhanmOVkEt1qYAFCdCGrC8=/80x80/filters:focal(767x1292:2240x2710)/nginx/o/2017/05/24/6703101t1ha414.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__name"><span itemprop="name">Ott Järvela, Pyeongchang</span> </span><span class="article-authors__position" itemprop="jobTitle">Vastutav toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om2018.postimees.ee/4405969/seljaga-hadas-olnud-tiirmaa-viskas-kulma-ilma-ule-nalja%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Seljaga hädas olnud Tiirmaa viskas külma ilma üle nalja&url=https://om2018.postimees.ee/4405969/seljaga-hadas-olnud-tiirmaa-viskas-kulma-ilma-ule-nalja?utm_source=om2018.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Seljaga hädas olnud Tiirmaa viskas külma ilma üle nalja&body=Tervitus,%20loe%20siit%3A%20https://om2018.postimees.ee/4405969/seljaga-hadas-olnud-tiirmaa-viskas-kulma-ilma-ule-nalja" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://om2018.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">12. veebruar 2018, 6:59</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player element-id="v-tx9wm5br8a" :preview-length="10" video-id="6390121" video-stream-type="VOD" video-headline="OM: Intervjuu Karl-August Tiirmaa" media-type="video" video-sources="https://vods.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/02/12/Mihkel_karlaugusttiirmaa_GiGdyKF/play_hd.smil/playlist.m3u8?t=pmonline," video-terms="kahevõistlus,om2018" video-image="https://f9.pmo.ee/GYaV4saVpfPGF-_uEHXj3NBMs_8=/1920x1080/smart/nginx/o/2018/02/12/7569993t1h6ca5.jpg" :video-geoblock="true" :disable-casting="true"></video-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti kahevõistleja Karl-August Tiirmaa saabus olümpialinna Pyeongchangi laupäeval koos Kristjan Ilvesega, aga jättis pühapäevase hüppetrenni seljavalu tõttu vahele. Midagi hullu ei tohiks lahti olla ja täna kavatseb Tiirmaa juba mäele minna.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ckabumi9v" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-haxckm1vm7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Bussiga olümpiakülla sõites tundsin, et selg oli kange ja pühapäeva hommikul ei saanud hästi püksegi jalga, sest valus oli. Võib-olla tegin külmalt määrdekaste tõstes seljale häda ja tõmbasin kuidagi ära, aga eks ta läheb paremaks. Käisin eile massaažis ja natuke elektriravi tehti kah, ei ole midagi hullu. Suusatamas eile käisin, natuke andis tunda,» sõnas Tiirmaa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis eesmärkidega Eesti kahevõistluskoondise teine number starti läheb? «Endalt ootan hooaja parimat võistlust. Kõigepealt head hüpet, et saaks normaalse koha pealt rajale. Siis on hea võidelda. Kui 20. ja 30. koha pealt rajale saaks, oleks see minu senise hooajaga võrreldes ületamine. Sellega jääks väga rahule,» lausus Tiirmaa ja kiitis treeninglaagrit Hakubas: «Jaapanis oli väga hea trenni teha. Sain palju hüpata. Enne seda Euroopas võisteldes ei saanud kuskil hüppetrenni teha, sest mäed polnud valmis – kas olid lund palju või liiga vähe.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Karjääri teistel olümpiamängudel võistleva Tiirmaa sõnul on olümpiaküla ja sportlaste elu-olu põhimõtteliselt sama, mis neli aastat tagasi Sotšis. «Midagi uut ei ole. Toad on suhteliselt tutikad, just valmis ehitatud. Probleeme pole. Külm ilm on, aga talvel peabki külm olema. Oleks ju imelik, kui poleks külm? Sellepärast ongi jope seljas!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kahevõistluse normaalmäe võistlus on kavas kolmapäeval. Hüppevõistlus algab Eesti aja järgi kell 8 ja 10 km murdmaasõit kell 10.30. Otseülekande teevad Kanal 2 ja Postimees.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/10090/kahevoistlus">kahevõistlus</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/38726/karl-august-tiirmaa">karl-august tiirmaa</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/89565/kristjan-ilves">Kristjan Ilves</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/534829/om2018">om2018</a></li></ul><div class="article-branding-om2018"><div class="article-branding-om2018-container__top"><div class="article-branding-om2018-container__top-title">Ära maga olümpiat maha!</div><div class="article-branding-om2018-container__top-title-small">Alates 9. veebruarist Kanal 2 eetris olümpiastuudio, E-R kell 20:00, L-P kell 19.30</div></div><div class="article-branding-om2018-container__bottom flex flex--direction-column flex--justify-content-center countdown-is-ended"><div class="article-branding-om2018--footer slab flex flex--justify-content-center flex--justify-content-space-between flex--align-items-center"><a href="https://om2018.postimees.ee/ajakava">Ajakava</a> <a href="https://om2018.postimees.ee/section/3507">Uudised</a> <a href="https://om2018.postimees.ee/section/3509">Videod</a> <img class="article-branding-om2018--sponsor" src="/v5/img/article-branding/om2018/COOP.svg" width="120" height="auto"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4405969"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4405969" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#08aed1" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4405969" comment-count="0" id="comments" rootsection-color="#08aed1"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lavskpjv4h" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4410w8vrvs" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-akjiaxuq39" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4405965/elu-vormis-kristjan-ilves-nuud-tuleb-lihtsalt-rahulikuks-jaada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gGpANu0S8yCJt3kpf99zw8XNDvo=/1000x435/filters:focal(1346x589:1714x1585)/nginx/o/2018/02/12/7570379t1ha6fe.jpg" data-lazy-src-x2="//f7.pmo.ee/4-2RUgrMuwkNFB-kHvAq_7tB0RE=/2000x870/filters:focal(1346x589:1714x1585)/nginx/o/2018/02/12/7570379t1ha6fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4405965/elu-vormis-kristjan-ilves-nuud-tuleb-lihtsalt-rahulikuks-jaada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu vormis Kristjan Ilves: nüüd tuleb lihtsalt rahulikuks jääda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4405965/elu-vormis-kristjan-ilves-nuud-tuleb-lihtsalt-rahulikuks-jaada#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://om2018.postimees.ee/4405965/elu-vormis-kristjan-ilves-nuud-tuleb-lihtsalt-rahulikuks-jaada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><a href="https://om2018.postimees.ee/4405965/elu-vormis-kristjan-ilves-nuud-tuleb-lihtsalt-rahulikuks-jaada" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="118415"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4405573/kristjan-ilves-keeldub-allumast-tuulevana-orritustele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bFmTgGKbCpgw5R-VDnpKtlzdus4=/335x190/smart/nginx/o/2018/02/11/7567791t1hbd4b.jpg" data-lazy-src-x2="//f12.pmo.ee/R8zvh-16jemWF6nl5mChBPQYdr4=/670x380/smart/nginx/o/2018/02/11/7567791t1hbd4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4405573/kristjan-ilves-keeldub-allumast-tuulevana-orritustele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Ilves keeldub allumast tuulevana õrritustele</span> </a><a href="https://om2018.postimees.ee/4405573/kristjan-ilves-keeldub-allumast-tuulevana-orritustele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4405461/kristjan-ilvese-esimene-hupe-pyeongchangis-onnestus-taitsa-age-magi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/f-N7GZMcBGOgPABsM031-LtRuJM=/335x190/filters:focal(988x192:2409x1538)/nginx/o/2018/02/11/7567083t1hdf1d.jpg" data-lazy-src-x2="//f9.pmo.ee/FEU03MzNADZQQ7L-VTf5Q0Ur83k=/670x380/filters:focal(988x192:2409x1538)/nginx/o/2018/02/11/7567083t1hdf1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4405461/kristjan-ilvese-esimene-hupe-pyeongchangis-onnestus-taitsa-age-magi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Ilvese esimene hüpe Pyeongchangis õnnestus! «Täitsa äge mägi!»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4405461/kristjan-ilvese-esimene-hupe-pyeongchangis-onnestus-taitsa-age-magi#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://om2018.postimees.ee/4405461/kristjan-ilvese-esimene-hupe-pyeongchangis-onnestus-taitsa-age-magi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4398701/milliseid-tulemusi-oodata-eesti-olumpiakoondiselt-pyeongchangis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YhwFQyZ8LV0ez7GSXKOnnAhDw3w=/685x350/filters:focal(524x282:1041x1036)/nginx/o/2017/10/01/7162413t1ha277.jpg" data-lazy-src-x2="//f12.pmo.ee/3vhNRRS3d6fwaDNE5Uicohu6fU0=/1370x700/filters:focal(524x282:1041x1036)/nginx/o/2017/10/01/7162413t1ha277.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3755" class="list-article__section-label slab" style="color: #08aed1">Varia</a> <a href="https://om2018.postimees.ee/4398701/milliseid-tulemusi-oodata-eesti-olumpiakoondiselt-pyeongchangis" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milliseid tulemusi oodata Eesti olümpiakoondiselt Pyeongchangis?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4398701/milliseid-tulemusi-oodata-eesti-olumpiakoondiselt-pyeongchangis#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://om2018.postimees.ee/4398701/milliseid-tulemusi-oodata-eesti-olumpiakoondiselt-pyeongchangis" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4398717/kristjan-ilves-valiti-nadala-parimaks-kahevoistlejaks-maailmas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9OJPYH5xpLS2yo36wg_wUBnnL68=/335x190/filters:focal(185x70:439x235)/nginx/o/2018/02/05/7547321t1ha852.jpg" data-lazy-src-x2="//f8.pmo.ee/t3879bkpyxN1SVxc77S4zW9O9Ak=/670x380/filters:focal(185x70:439x235)/nginx/o/2018/02/05/7547321t1ha852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4398717/kristjan-ilves-valiti-nadala-parimaks-kahevoistlejaks-maailmas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Ilves valiti nädala parimaks kahevõistlejaks maailmas!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4398717/kristjan-ilves-valiti-nadala-parimaks-kahevoistlejaks-maailmas#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://om2018.postimees.ee/4398717/kristjan-ilves-valiti-nadala-parimaks-kahevoistlejaks-maailmas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4397735/ilves-olumpia-eel-absoluutses-tipus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XNiTCKUyYOknX6_8N_hQTUJA0ho=/335x190/smart/nginx/o/2018/02/04/7545279t1h98b4.jpg" data-lazy-src-x2="//f10.pmo.ee/doA-zeCAAosgEjF0BbEs-fOoKC4=/670x380/smart/nginx/o/2018/02/04/7545279t1h98b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4397735/ilves-olumpia-eel-absoluutses-tipus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilves olümpia eel absoluutses tipus</span> </a><a href="https://om2018.postimees.ee/4397735/ilves-olumpia-eel-absoluutses-tipus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4397631/vageva-soorituse-teinud-ilves-sai-president-kaljulaidilt-kiita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/TmucCtZ65wexoczPZNJRYhzey8k=/685x350/smart/nginx/o/2018/02/04/7544825t1hd7fb.jpg" data-lazy-src-x2="//f8.pmo.ee/lSOAlj3C7uc05BoKzpmm4Al-aLs=/1370x700/smart/nginx/o/2018/02/04/7544825t1hd7fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4397631/vageva-soorituse-teinud-ilves-sai-president-kaljulaidilt-kiita" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägeva soorituse teinud Ilves sai president Kaljulaidilt kiita </span></a><a href="https://om2018.postimees.ee/4397631/vageva-soorituse-teinud-ilves-sai-president-kaljulaidilt-kiita" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4397433/kristjan-ilves-ohukunn-kes-poisipolves-kartis-hupata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/c6UbE9Hm-37m2MOXDhuZ8cyFvF8=/335x190/filters:focal(479x402:852x766)/nginx/o/2018/02/04/7543481t1ha9ea.jpg" data-lazy-src-x2="//f9.pmo.ee/voeeaScisVQ782VQESDT0ULHA-Y=/670x380/filters:focal(479x402:852x766)/nginx/o/2018/02/04/7543481t1ha9ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4397433/kristjan-ilves-ohukunn-kes-poisipolves-kartis-hupata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Ilves - õhukunn, kes poisipõlves kartis hüpata</span> <span class="list-article__additional-headline">Postimehe olümpiaajakirja pikk intervjuu!</span> </a><a href="https://om2018.postimees.ee/4397433/kristjan-ilves-ohukunn-kes-poisipolves-kartis-hupata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4397385/postimehe-video-vaata-kristjan-ilvese-elu-parima-voistluse-tipphetki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OGuX403qzjLhSyAbTNSTy3g88tQ=/335x190/smart/nginx/o/2018/02/04/7543285t1hdbe7.jpg" data-lazy-src-x2="//f8.pmo.ee/oRTE9KsGO2OS98PjJnNUf1PdB0g=/670x380/smart/nginx/o/2018/02/04/7543285t1hdbe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:06</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4397385/postimehe-video-vaata-kristjan-ilvese-elu-parima-voistluse-tipphetki" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: vaata Kristjan Ilvese elu parima võistluse tipphetki</span> </a><a href="https://om2018.postimees.ee/4397385/postimehe-video-vaata-kristjan-ilvese-elu-parima-voistluse-tipphetki" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://om2018.postimees.ee/4397385/postimehe-video-vaata-kristjan-ilvese-elu-parima-voistluse-tipphetki" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/WIh-6j0cDE2mkFmq5mwmaNBLMYc=/230x130/smart/nginx/o/2018/02/04/7543285t1hdbe7.jpg" srcset="//f8.pmo.ee/WIh-6j0cDE2mkFmq5mwmaNBLMYc=/230x130/smart/nginx/o/2018/02/04/7543285t1hdbe7.jpg, //f8.pmo.ee/462m3bTsCgKgc9QUY2WEjE05BKc=/460x260/smart/nginx/o/2018/02/04/7543285t1hdbe7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:06</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4397321/kristjan-ilves-kordas-hakubas-allar-levandi-saavutust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/fhlBl34YWOIL_69jS23Joiigcwg=/685x350/filters:focal(1292x495:3619x1866)/nginx/o/2018/01/26/7520371t1h822b.jpg" data-lazy-src-x2="//f7.pmo.ee/m3Qj4pp5rrjXGd4GNQl_XFHGm6g=/1370x700/filters:focal(1292x495:3619x1866)/nginx/o/2018/01/26/7520371t1h822b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3761" class="list-article__section-label slab" style="color: #08aed1">Kahevõistlus</a> <a href="https://om2018.postimees.ee/4397321/kristjan-ilves-kordas-hakubas-allar-levandi-saavutust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Ilves kordas Hakubas Allar Levandi saavutust</span> </a><a href="https://om2018.postimees.ee/4397321/kristjan-ilves-kordas-hakubas-allar-levandi-saavutust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mobfxgl2na" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kkerj46det" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406689/laanerindel-muutuseta-ehk-kiiruisukulla-voitis-ikka-hollandlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/wqzUI9HuuukoSHRwdtlbJHnhu5w=/1000x435/filters:focal(2075x310:2606x1515)/nginx/o/2018/02/12/7572411t1hc6c1.jpg" data-lazy-src-x2="//f8.pmo.ee/E0L-77Ny-jiON3QDpXo1xLmpegg=/2000x870/filters:focal(2075x310:2606x1515)/nginx/o/2018/02/12/7572411t1hc6c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3775" class="list-article__section-label slab" style="color: #08aed1">Kiiruisutamine</a> <a href="https://om2018.postimees.ee/4406689/laanerindel-muutuseta-ehk-kiiruisukulla-voitis-ikka-hollandlane" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänerindel muutuseta ehk kiiruisukulla võitis ikka hollandlane</span> </a><a href="https://om2018.postimees.ee/4406689/laanerindel-muutuseta-ehk-kiiruisukulla-voitis-ikka-hollandlane" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406763/olumpiavoitjaks-kroonitud-fourcade-viimane-ring-oli-minu-karjaari-kohutavaim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jLkopIcyLoE_AkqVJSqN4DAA0es=/335x190/smart/nginx/o/2018/02/12/7571771t1h0008.jpg" data-lazy-src-x2="//f12.pmo.ee/o6OkQJd5WqjUUjGKoPac3GPst1k=/670x380/smart/nginx/o/2018/02/12/7571771t1h0008.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3759" class="list-article__section-label slab" style="color: #08aed1">Laskesuusatamine</a> <a href="https://om2018.postimees.ee/4406763/olumpiavoitjaks-kroonitud-fourcade-viimane-ring-oli-minu-karjaari-kohutavaim" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiavõitjaks kroonitud Fourcade: viimane ring oli minu karjääri kohutavaim</span> </a><a href="https://om2018.postimees.ee/4406763/olumpiavoitjaks-kroonitud-fourcade-viimane-ring-oli-minu-karjaari-kohutavaim" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4405945/olumpiablogi-12-02-fourcade-sai-ihaldatud-kuldmedali-kanada-voitnud-tana-kaks-kuldmedalit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Xy3IJBfFkZxv_R0pdyCjRaqEFL4=/335x190/filters:focal(373x231:1790x999)/nginx/o/2018/02/12/7571721t1h47fa.jpg" data-lazy-src-x2="//f7.pmo.ee/B1piqZUrLvovI7avchJz7xZxtUY=/670x380/filters:focal(373x231:1790x999)/nginx/o/2018/02/12/7571721t1h47fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3507" class="list-article__section-label slab" style="color: #08aed1">Olümpiauudised</a> <a href="https://om2018.postimees.ee/4405945/olumpiablogi-12-02-fourcade-sai-ihaldatud-kuldmedali-kanada-voitnud-tana-kaks-kuldmedalit" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiablogi 12.02: Fourcade sai ihaldatud kuldmedali, Kanada võitnud täna kaks kuldmedalit</span> <span class="list-article__additional-headline">Ilmastikuolud lükkasid mäesuusavõistlused edasi</span> </a><a href="https://om2018.postimees.ee/4405945/olumpiablogi-12-02-fourcade-sai-ihaldatud-kuldmedali-kanada-voitnud-tana-kaks-kuldmedalit" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406649/tipphetked-dahlmeier-tegi-jalitussoidus-olumpiaajalugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/EzYOa6uG4fX40kcnL9WC4E2eYXg=/685x350/smart/nginx/o/2018/02/12/7571579t1h2440.jpg" data-lazy-src-x2="//f8.pmo.ee/ms6m5888DS5jVIs-7YPXowDOrg8=/1370x700/smart/nginx/o/2018/02/12/7571579t1h2440.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:40</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3789" class="list-article__section-label slab" style="color: #08aed1">Tipphetked</a> <a href="https://om2018.postimees.ee/4406649/tipphetked-dahlmeier-tegi-jalitussoidus-olumpiaajalugu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Dahlmeier tegi jälitussõidus olümpiaajalugu</span> </a><a href="https://om2018.postimees.ee/4406649/tipphetked-dahlmeier-tegi-jalitussoidus-olumpiaajalugu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://om2018.postimees.ee/4406649/tipphetked-dahlmeier-tegi-jalitussoidus-olumpiaajalugu" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/DNLschssO4ItuaPDDkictJJB1ro=/230x130/smart/nginx/o/2018/02/12/7571579t1h2440.jpg" srcset="//f8.pmo.ee/DNLschssO4ItuaPDDkictJJB1ro=/230x130/smart/nginx/o/2018/02/12/7571579t1h2440.jpg, //f8.pmo.ee/JYV3BmO30Z9EQq2az3CEfufV-ss=/460x260/smart/nginx/o/2018/02/12/7571579t1h2440.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:40</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406619/fourcade-kerkis-prantsusmaa-ajaloo-edukaimaks-talisportlaseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tNYU-_nwfNQ1093H4m5KyucTjNc=/335x190/filters:focal(753x438:1881x1540)/nginx/o/2018/02/12/7571715t1he5b1.jpg" data-lazy-src-x2="//f10.pmo.ee/afskA2xNAhhOr9ycr0d-tUDlwZo=/670x380/filters:focal(753x438:1881x1540)/nginx/o/2018/02/12/7571715t1he5b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3759" class="list-article__section-label slab" style="color: #08aed1">Laskesuusatamine</a> <a href="https://om2018.postimees.ee/4406619/fourcade-kerkis-prantsusmaa-ajaloo-edukaimaks-talisportlaseks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fourcade kerkis Prantsusmaa ajaloo edukaimaks talisportlaseks</span> </a><a href="https://om2018.postimees.ee/4406619/fourcade-kerkis-prantsusmaa-ajaloo-edukaimaks-talisportlaseks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406589/seitse-moodalasku-teinud-lessing-olen-onnelik-inimene-pole-hada-midagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/v4rcuc_6F9_dGQqyBzLTOIolUd8=/335x190/smart/nginx/o/2018/02/11/7568463t1hfc7e.jpg" data-lazy-src-x2="//f8.pmo.ee/rccTdJYEgb8yOaHgCxFsVfuSoyw=/670x380/smart/nginx/o/2018/02/11/7568463t1hfc7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3759" class="list-article__section-label slab" style="color: #08aed1">Laskesuusatamine</a> <a href="https://om2018.postimees.ee/4406589/seitse-moodalasku-teinud-lessing-olen-onnelik-inimene-pole-hada-midagi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitse möödalasku teinud Lessing: olen õnnelik inimene, pole häda midagi!</span> <span class="list-article__additional-headline">Ermits: ma ei tunne oma varbaid!</span> </a><a href="https://om2018.postimees.ee/4406589/seitse-moodalasku-teinud-lessing-olen-onnelik-inimene-pole-hada-midagi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4401761/jarelvaadatav-martin-fourcade-i-joudemonstratsioon-tipnes-kolmanda-olumpiakullaga-ermits-kukkus-viis-kohta" class="list-article__media list-article--hidden-content"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/HRDO7rIprr1mQRnuaxhjIjaRwIg=/685x350/filters:focal(740x307:1750x1291)/nginx/o/2018/02/12/7571595t1h7af2.jpg" data-lazy-src-x2="//f9.pmo.ee/RBT8Zr1fq-4ncULzrCA4VIJoXd8=/1370x700/filters:focal(740x307:1750x1291)/nginx/o/2018/02/12/7571595t1h7af2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59:55</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3787" class="list-article__section-label slab" style="color: #08aed1">Otseülekanded</a> <a href="https://om2018.postimees.ee/4401761/jarelvaadatav-martin-fourcade-i-joudemonstratsioon-tipnes-kolmanda-olumpiakullaga-ermits-kukkus-viis-kohta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Martin Fourcade&#39;i jõudemonstratsioon tipnes kolmanda olümpiakullaga, Ermits kukkus viis kohta</span> <span class="list-article__additional-headline">Postimehe otseblogis ekspert</span> </a><a href="https://om2018.postimees.ee/4401761/jarelvaadatav-martin-fourcade-i-joudemonstratsioon-tipnes-kolmanda-olumpiakullaga-ermits-kukkus-viis-kohta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><div class="list-article__preview-container"><a href="https://om2018.postimees.ee/4401761/jarelvaadatav-martin-fourcade-i-joudemonstratsioon-tipnes-kolmanda-olumpiakullaga-ermits-kukkus-viis-kohta" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/EkIM8mkmJYFNNT-pC--uuUiF1C0=/230x130/smart/nginx/o/2018/02/12/7572335t1h32ee.jpg" srcset="//f11.pmo.ee/EkIM8mkmJYFNNT-pC--uuUiF1C0=/230x130/smart/nginx/o/2018/02/12/7572335t1h32ee.jpg, //f11.pmo.ee/1tU02ZqyAzIaEDRdbEcKoAynyg4=/460x260/smart/nginx/o/2018/02/12/7572335t1h32ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59:55</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406491/tipphetked-rennisoidus-nagi-usa-teismelise-megatahe-vinged-trikke-ja-konkurentide-valusaid-kukkumisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/RTspGrbexzu2tAOCla6Nuyrxl9g=/335x190/smart/nginx/o/2018/02/12/7570943t1he3d5.jpg" data-lazy-src-x2="//f12.pmo.ee/jNMIni5SeEnAvtTQhezzgDdZHE8=/670x380/smart/nginx/o/2018/02/12/7570943t1he3d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3789" class="list-article__section-label slab" style="color: #08aed1">Tipphetked</a> <a href="https://om2018.postimees.ee/4406491/tipphetked-rennisoidus-nagi-usa-teismelise-megatahe-vinged-trikke-ja-konkurentide-valusaid-kukkumisi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: rennisõidus nägi USA teismelise megatähe vinged trikke ja konkurentide valusaid kukkumisi</span> </a><a href="https://om2018.postimees.ee/4406491/tipphetked-rennisoidus-nagi-usa-teismelise-megatahe-vinged-trikke-ja-konkurentide-valusaid-kukkumisi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://om2018.postimees.ee/4406491/tipphetked-rennisoidus-nagi-usa-teismelise-megatahe-vinged-trikke-ja-konkurentide-valusaid-kukkumisi" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/BWz4p5ukidZTOF68CETOC6KMKws=/230x130/smart/nginx/o/2018/02/12/7570943t1he3d5.jpg" srcset="//f12.pmo.ee/BWz4p5ukidZTOF68CETOC6KMKws=/230x130/smart/nginx/o/2018/02/12/7570943t1he3d5.jpg, //f12.pmo.ee/dRp73kk_HRygIlsh8Gjm9bjdQ0w=/460x260/smart/nginx/o/2018/02/12/7570943t1he3d5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406405/taaskord-hea-voistluse-teinud-taliharm-tundsin-end-selles-seltskonnas-vaga-hasti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/k60LTHjwNXtXSbb45WxKOK-KTv4=/335x190/filters:focal(1575x1789:2001x2419)/nginx/o/2018/02/12/7571111t1h2886.jpg" data-lazy-src-x2="//f9.pmo.ee/A1b_jxX81gXNuztONmaFH8eMkos=/670x380/filters:focal(1575x1789:2001x2419)/nginx/o/2018/02/12/7571111t1h2886.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3759" class="list-article__section-label slab" style="color: #08aed1">Laskesuusatamine</a> <a href="https://om2018.postimees.ee/4406405/taaskord-hea-voistluse-teinud-taliharm-tundsin-end-selles-seltskonnas-vaga-hasti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taaskord hea võistluse teinud Talihärm: tundsin end selles seltskonnas väga hästi!</span> <span class="list-article__additional-headline">Vaata galeriid!</span> </a><a href="https://om2018.postimees.ee/4406405/taaskord-hea-voistluse-teinud-taliharm-tundsin-end-selles-seltskonnas-vaga-hasti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406291/paavo-pauklin-olumpiavoitja-moju-lastele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hhMJrPVlhkaJmyBDkTYHtOdQbi8=/685x350/smart/nginx/o/2018/02/12/7570571t1h5ac8.jpg" data-lazy-src-x2="//f7.pmo.ee/12hB0WyZtnOPnwWxxzK6sN_9brg=/1370x700/smart/nginx/o/2018/02/12/7570571t1h5ac8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3809" class="list-article__section-label slab" style="color: #08aed1">OM-päevik</a> <a href="https://om2018.postimees.ee/4406291/paavo-pauklin-olumpiavoitja-moju-lastele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavo Pauklin: olümpiavõitja mõju lastele?</span> </a><a href="https://om2018.postimees.ee/4406291/paavo-pauklin-olumpiavoitja-moju-lastele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4qkzzcrtck" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xx02g86j9g" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4401749/jarelvaadatav-dahlmeierile-keerutava-tuule-kiuste-teine-olumpiakuld-taliharma-voistluse-rikkus-kolmas-tiir" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uueDoF0ZBr6Pv1H_YyZxgqGwlc0=/685x350/smart/nginx/o/2018/02/12/7571473t1hf898.jpg" data-lazy-src-x2="//f8.pmo.ee/6UB-140R-StVC5q9Yu7AV4j1zoM=/1370x700/smart/nginx/o/2018/02/12/7571473t1hf898.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:03</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3787" class="list-article__section-label slab" style="color: #08aed1">Otseülekanded</a> <a href="https://om2018.postimees.ee/4401749/jarelvaadatav-dahlmeierile-keerutava-tuule-kiuste-teine-olumpiakuld-taliharma-voistluse-rikkus-kolmas-tiir" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Dahlmeierile keerutava tuule kiuste teine olümpiakuld, Talihärma võistluse rikkus kolmas tiir</span> <span class="list-article__additional-headline">Postimehe otseblogis ekspert!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4401749/jarelvaadatav-dahlmeierile-keerutava-tuule-kiuste-teine-olumpiakuld-taliharma-voistluse-rikkus-kolmas-tiir#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://om2018.postimees.ee/4401749/jarelvaadatav-dahlmeierile-keerutava-tuule-kiuste-teine-olumpiakuld-taliharma-voistluse-rikkus-kolmas-tiir" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://om2018.postimees.ee/4401749/jarelvaadatav-dahlmeierile-keerutava-tuule-kiuste-teine-olumpiakuld-taliharma-voistluse-rikkus-kolmas-tiir" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/UAGCv55d-1DNq4MDiYkIou-yfuQ=/230x130/smart/nginx/o/2018/02/12/7571473t1hf898.jpg" srcset="//f8.pmo.ee/UAGCv55d-1DNq4MDiYkIou-yfuQ=/230x130/smart/nginx/o/2018/02/12/7571473t1hf898.jpg, //f8.pmo.ee/nmmxebOb1Qe4iHGjXb0-enu45sE=/460x260/smart/nginx/o/2018/02/12/7571473t1hf898.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:03</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406355/postimehe-olumpiaesseede-konkursi-voitis-epp-jalakas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yfaZzhDh94zMiKdNqyv4ci8xR6M=/335x190/filters:focal(2595x523:2856x929)/nginx/o/2008/08/19/66829t1h7c60.jpg" data-lazy-src-x2="//f12.pmo.ee/mqdJK0a_-tuCYPkrvb4jXeKFRFI=/670x380/filters:focal(2595x523:2856x929)/nginx/o/2008/08/19/66829t1h7c60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3515" class="list-article__section-label slab" style="color: #08aed1">Olümpiaesseed</a> <a href="https://om2018.postimees.ee/4406355/postimehe-olumpiaesseede-konkursi-voitis-epp-jalakas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe olümpiaesseede konkursi võitis Epp Jalakas</span> </a><a href="https://om2018.postimees.ee/4406355/postimehe-olumpiaesseede-konkursi-voitis-epp-jalakas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406319/tallinlanna-joudis-olumpiahobedani-rasketest-vigastustest-hoolimata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/WPy5lwKr3IibRlO0BMH6leQ7sjA=/335x190/filters:focal(206x285:2294x1892)/nginx/o/2018/02/12/7570601t1h9ae8.jpg" data-lazy-src-x2="//f10.pmo.ee/HKAsEUWTq01VGV2I1GIyDyGuFnM=/670x380/filters:focal(206x285:2294x1892)/nginx/o/2018/02/12/7570601t1h9ae8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3773" class="list-article__section-label slab" style="color: #08aed1">Iluuisutamine</a> <a href="https://om2018.postimees.ee/4406319/tallinlanna-joudis-olumpiahobedani-rasketest-vigastustest-hoolimata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinlanna jõudis olümpiahõbedani rasketest vigastustest hoolimata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4406319/tallinlanna-joudis-olumpiahobedani-rasketest-vigastustest-hoolimata#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://om2018.postimees.ee/4406319/tallinlanna-joudis-olumpiahobedani-rasketest-vigastustest-hoolimata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406315/kiiruisutaja-peab-voistlema-ta-morvata-lubanud-publiku-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fqJ9LR0GhScJUpKmsPMU_d9VNDA=/685x350/filters:focal(889x932:1290x1376)/nginx/o/2018/02/12/7570605t1h7d82.jpg" data-lazy-src-x2="//f8.pmo.ee/Z1D4vDS7nvGc6LyvXmt078uabVQ=/1370x700/filters:focal(889x932:1290x1376)/nginx/o/2018/02/12/7570605t1h7d82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3777" class="list-article__section-label slab" style="color: #08aed1">Lühiraja kiiruisutamine</a> <a href="https://om2018.postimees.ee/4406315/kiiruisutaja-peab-voistlema-ta-morvata-lubanud-publiku-ees" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiruisutaja peab võistlema ta mõrvata lubanud publiku ees</span> </a><a href="https://om2018.postimees.ee/4406315/kiiruisutaja-peab-voistlema-ta-morvata-lubanud-publiku-ees" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406207/norralased-marus-soomlanna-pronks-pidanuks-kuuluma-meile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mixLmn5EQyBjEOGgTaLo9Oleuu0=/335x190/filters:focal(1307x392:3269x2110)/nginx/o/2018/02/12/7570471t1h9fc8.jpg" data-lazy-src-x2="//f10.pmo.ee/ikYr9e9EdKdi6DBaCDwl1L3P2zk=/670x380/filters:focal(1307x392:3269x2110)/nginx/o/2018/02/12/7570471t1h9fc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3769" class="list-article__section-label slab" style="color: #08aed1">Lumelaud</a> <a href="https://om2018.postimees.ee/4406207/norralased-marus-soomlanna-pronks-pidanuks-kuuluma-meile" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norralased marus: soomlanna pronks pidanuks kuuluma meile!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4406207/norralased-marus-soomlanna-pronks-pidanuks-kuuluma-meile#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://om2018.postimees.ee/4406207/norralased-marus-soomlanna-pronks-pidanuks-kuuluma-meile" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4405925/venemaa-koondis-soovib-eesti-maardemeestega-jatkata-alaveri-ei-varvata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/yIEPO7ZPo18wNaKT4r3Tvm9uYxU=/335x190/smart/nginx/o/2018/02/11/7569637t1h1b56.jpg" data-lazy-src-x2="//f8.pmo.ee/PHWnvWY9PBolqWGqUjAe3auB3Kc=/670x380/smart/nginx/o/2018/02/11/7569637t1h1b56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3757" class="list-article__section-label slab" style="color: #08aed1">Murdmaasuusatamine</a> <a href="https://om2018.postimees.ee/4405925/venemaa-koondis-soovib-eesti-maardemeestega-jatkata-alaveri-ei-varvata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa koondis soovib Eesti määrdemeestega jätkata, Alaveri ei värvata</span> </a><a href="https://om2018.postimees.ee/4405925/venemaa-koondis-soovib-eesti-maardemeestega-jatkata-alaveri-ei-varvata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406225/suusavahetusega-soidu-ullatusmees-ei-salli-eesti-ilma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Ht9xgpy61OnPge5JBS81Eayd9rk=/685x350/filters:focal(1914x680:2208x1111)/nginx/o/2018/02/12/7570489t1h1099.jpg" data-lazy-src-x2="//f12.pmo.ee/jA4VFTvWdc22bJW2v-MHijm4GX0=/1370x700/filters:focal(1914x680:2208x1111)/nginx/o/2018/02/12/7570489t1h1099.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3757" class="list-article__section-label slab" style="color: #08aed1">Murdmaasuusatamine</a> <a href="https://om2018.postimees.ee/4406225/suusavahetusega-soidu-ullatusmees-ei-salli-eesti-ilma" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusavahetusega sõidu üllatusmees ei salli Eesti ilma</span> </a><a href="https://om2018.postimees.ee/4406225/suusavahetusega-soidu-ullatusmees-ei-salli-eesti-ilma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406127/postimehe-video-18-aastane-eesti-maesuusataja-tuult-on-vaga-palju-lihtsalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/rfbvYGhAxCNhUut_oIHNoZYfc54=/335x190/smart/nginx/o/2018/02/12/7569699t1hbb81.jpg" data-lazy-src-x2="//f9.pmo.ee/DSKWb2UyI28VTBmOnus5Pv94gCc=/670x380/smart/nginx/o/2018/02/12/7569699t1hbb81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:35</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3793" class="list-article__section-label slab" style="color: #08aed1">Intervjuud</a> <a href="https://om2018.postimees.ee/4406127/postimehe-video-18-aastane-eesti-maesuusataja-tuult-on-vaga-palju-lihtsalt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: 18-aastane Eesti mäesuusataja: tuult on väga palju lihtsalt!</span> </a><a href="https://om2018.postimees.ee/4406127/postimehe-video-18-aastane-eesti-maesuusataja-tuult-on-vaga-palju-lihtsalt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://om2018.postimees.ee/4406127/postimehe-video-18-aastane-eesti-maesuusataja-tuult-on-vaga-palju-lihtsalt" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/y6CHXlnc1vJEugpyQCqZnOzhWGM=/230x130/smart/nginx/o/2018/02/12/7569699t1hbb81.jpg" srcset="//f9.pmo.ee/y6CHXlnc1vJEugpyQCqZnOzhWGM=/230x130/smart/nginx/o/2018/02/12/7569699t1hbb81.jpg, //f9.pmo.ee/oUBksAail1oYJv2Dfe7B9lTY01g=/460x260/smart/nginx/o/2018/02/12/7569699t1hbb81.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:35</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4405961/tipphetked-avapaeval-porunud-venelasi-ei-aidanud-ka-peakonkurendi-kukkumine-iluuisukulla-voitis-kanada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PO9TaRmOv4J-Owu65z-jKkfxMJI=/335x190/filters:focal(208x569:1240x1274)/nginx/o/2018/02/12/7569735t1hf928.jpg" data-lazy-src-x2="//f10.pmo.ee/GINtAkCsrqw9DbFVXUtyAwfQ6CA=/670x380/filters:focal(208x569:1240x1274)/nginx/o/2018/02/12/7569735t1hf928.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3789" class="list-article__section-label slab" style="color: #08aed1">Tipphetked</a> <a href="https://om2018.postimees.ee/4405961/tipphetked-avapaeval-porunud-venelasi-ei-aidanud-ka-peakonkurendi-kukkumine-iluuisukulla-voitis-kanada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: avapäeval põrunud venelasi ei aidanud ka peakonkurendi kukkumine, iluuisukulla võitis Kanada!</span> </a><a href="https://om2018.postimees.ee/4405961/tipphetked-avapaeval-porunud-venelasi-ei-aidanud-ka-peakonkurendi-kukkumine-iluuisukulla-voitis-kanada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://om2018.postimees.ee/4405961/tipphetked-avapaeval-porunud-venelasi-ei-aidanud-ka-peakonkurendi-kukkumine-iluuisukulla-voitis-kanada" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/fQS6L6m68D8QZZz6KHKU6ne3kMc=/230x130/smart/nginx/o/2018/02/12/7569781t1h22cf.jpg" srcset="//f12.pmo.ee/fQS6L6m68D8QZZz6KHKU6ne3kMc=/230x130/smart/nginx/o/2018/02/12/7569781t1h22cf.jpg, //f12.pmo.ee/uVVl0jonpIAE3PeKhFNNR_vugbo=/460x260/smart/nginx/o/2018/02/12/7569781t1h22cf.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4406061/tipphetked-seljale-kukkunud-slovakkia-lumelaudur-paases-olumpiadebuudil-ehmatusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XajYcjcFHbdRc4iyiAjGADW1KMU=/685x350/smart/nginx/o/2018/02/12/7569791t1hc79e.jpg" data-lazy-src-x2="//f7.pmo.ee/Wqwz7F5QJ9Ctlno0N9jOON-EHi8=/1370x700/smart/nginx/o/2018/02/12/7569791t1hc79e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3789" class="list-article__section-label slab" style="color: #08aed1">Tipphetked</a> <a href="https://om2018.postimees.ee/4406061/tipphetked-seljale-kukkunud-slovakkia-lumelaudur-paases-olumpiadebuudil-ehmatusega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: seljale kukkunud Slovakkia lumelaudur pääses olümpiadebüüdil ehmatusega</span> </a><a href="https://om2018.postimees.ee/4406061/tipphetked-seljale-kukkunud-slovakkia-lumelaudur-paases-olumpiadebuudil-ehmatusega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://om2018.postimees.ee/4406061/tipphetked-seljale-kukkunud-slovakkia-lumelaudur-paases-olumpiadebuudil-ehmatusega" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/mZ9Go83_UCupm_-td0cojYlPL8o=/230x130/smart/nginx/o/2018/02/12/7569791t1hc79e.jpg" srcset="//f7.pmo.ee/mZ9Go83_UCupm_-td0cojYlPL8o=/230x130/smart/nginx/o/2018/02/12/7569791t1hc79e.jpg, //f7.pmo.ee/uUtKocIFQ_ovyX6jnd2UW-K80KU=/460x260/smart/nginx/o/2018/02/12/7569791t1hc79e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1id481vb6v" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oxevozy70z" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3503,"type":"section","name":"OM 2018","description":"Pyeongchangi taliolümpiamängude põhjalik kajastus Postimehes: uudised, reportaažid, galeriid, videod ja otseülekanded.","keywords":["om","olümpiamängud","om 2018","taliolümpia","Pyeongchang 2018","postimees","spordiuudised"],"slug":"om-2018","language":"et","domain":"om2018.postimees.ee","meta":{"poll":"14925","color":"#08aed1","titleBar":"Eesti parim olümpiakajastus","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"643"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3503\/3372975f6ab726eec72ea4b6ec409e31.png","width":344,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3503\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":10,"allowAds":true},"menus":{"mobileSub":3371,"sub":3371,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":3761,"type":"section","name":"Kahevõistlus","description":"Pyeongchangi taliolümpiamängude põhjalik kajastus Postimehes: uudised, reportaažid, galeriid, videod ja otseülekanded.","keywords":["om","olümpiamängud","om 2018","taliolümpia","Pyeongchang 2018","postimees","spordiuudised"],"slug":"om-2018\/olumpiauudised\/kahevoistlus","language":"et","domain":"om2018.postimees.ee","meta":{"analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"643"},"poll":"14925","color":"#08aed1","titleBar":"Eesti parim olümpiakajastus","highlightColor":"#44bff2","logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3503\/3372975f6ab726eec72ea4b6ec409e31.png","width":344,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3503\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3371,"sub":3371,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":3503,"type":"section","name":"OM 2018","description":"Pyeongchangi taliolümpiamängude põhjalik kajastus Postimehes: uudised, reportaažid, galeriid, videod ja otseülekanded.","slug":"om-2018","language":"et","domain":"om2018.postimees.ee","meta":{"poll":"14925","color":"#08aed1","titleBar":"Eesti parim olümpiakajastus","ads":{"bpack":"643"},"highlightColor":"#44bff2","logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3503\/3372975f6ab726eec72ea4b6ec409e31.png","width":344,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3503\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"editorsChoice":true,"isRootSection":true,"childCount":10}},{"id":3507,"type":"section","name":"Olümpiauudised","description":"Pyeongchangi taliolümpiamängude põhjalik kajastus Postimehes: uudised, reportaažid, galeriid, videod ja otseülekanded.","slug":"om-2018\/olumpiauudised","language":"et","domain":"om2018.postimees.ee","meta":{"ads":{"bpack":"643"},"poll":"14925","color":"#08aed1","titleBar":"Eesti parim olümpiakajastus","highlightColor":"#44bff2","logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3503\/3372975f6ab726eec72ea4b6ec409e31.png","width":344,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3503\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"editorsChoice":false,"isRootSection":false,"childCount":16}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-fbca048439755867cc41.js"></script></body></html>