<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#08aed1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zqNJw4lDQ9fMFTCIyMogUOUeOmw=/16x16/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/zEufWn9v5kKb1LsS7TqFEBobRjY=/32x32/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FMi3gT-L3SeragIk8prh8gSkuWU=/192x192/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ukRYPrYX2tdTnJRzv9SAT9ZNE8Y=/256x256/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cDOK1-sf9dhnK1L33B0njUZkKQ0=/180x180/smart/https://om2018.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/E4UHwzhNZ9m_0fsWrfSJFIqGdes=/1200x630/filters:focal(273x259:2062x1128)/nginx/o/2018/03/31/7738817t1h2ca3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kim Jong-un tegi olümpiamängudega seoses üllatava avalduse"><meta property="og:url" content="https://om2018.postimees.ee/4456025/kim-jong-un-tegi-olumpiamangudega-seoses-ullatava-avalduse"><meta property="og:site_name" content="OM 2018"><meta property="og:description" content="Põhja-Korea liider Kim Jong-un kinnitas Rahvusvahelise Olümpiakomitee (ROK) presidendile Thomas Bachile, et Põhja-Korea kavatseb kindlasti Tokyo suveolümpiamängudel ja Pekingi taliolümpiamängudel osaleda."><meta property="og:type" content="article"><meta property="article:section" content="Olümpiauudised"><meta name="description" content="Põhja-Korea liider Kim Jong-un kinnitas Rahvusvahelise Olümpiakomitee (ROK) presidendile Thomas Bachile, et Põhja-Korea kavatseb kindlasti Tokyo suveolümpiamängudel ja Pekingi taliolümpiamängudel osaleda."><meta name="keywords" content="kim jong-un, om2018, rahvusvaheline olümpiakomitee, thomas bach"><meta name="cXenseParse:recs:publishtime" content="2018-03-31T08:17:25+03:00"><meta property="article:modified_time" content="2018-03-31T08:18:48+03:00"><meta name="cXenseParse:articleid" content="4456025"><meta name="cXenseParse:taxonomy" content="om-2018/olumpiauudised"><link rel="canonical" href="https://om2018.postimees.ee/4456025/kim-jong-un-tegi-olumpiamangudega-seoses-ullatava-avalduse"><link rel="alternate" href="https://m.postimees.ee/section/3503/4456025"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://om2018.postimees.ee/rss"><title>Kim Jong-un tegi olümpiamängudega seoses üllatava avalduse - Olümpiauudised - Eesti parim olümpiakajastus - Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #08aed1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #08aed1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #08aed1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #08aed1 0%, #08aed1 100%);
    color: #08aed1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(8, 174, 209, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3503"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 31. märts 2018</span><weather-block default="Pyeongchang" color="#08aed1" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://om2018.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3503/7cdf21fc854c87f94cc157c90eb75c9a.png" height="50" width="172" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://om2018.postimees.ee/4420425/mati-alaver-tagastab-kasahhidele-terve-tanavuse-hooaja-palga" class="quote__text">Siin tuli väga suur ebaõnnestumine, aga terve aasta lõikes on Aleksei maailma parim klassikasuusataja. </a><a href="https://om2018.postimees.ee/4420425/mati-alaver-tagastab-kasahhidele-terve-tanavuse-hooaja-palga" class="quote__author section-border-color"><span class="slab section-font-color">Mati Alaver tagastab kasahhidele terve tänavuse hooaja palga</span></a></div><a href="https://om2018.postimees.ee/4420425/mati-alaver-tagastab-kasahhidele-terve-tanavuse-hooaja-palga" class="quote__image"><img src="//f9.pmo.ee/A4UweOQDyrKQI-R4koSUj-RNQmw=/72x72/smart/nginx/o/2018/02/18/7594531t1hdb9b.jpg" srcset="//f9.pmo.ee/A4UweOQDyrKQI-R4koSUj-RNQmw=/72x72/smart/nginx/o/2018/02/18/7594531t1hdb9b.jpg, //f9.pmo.ee/AmJH-jZy7S2cj3LZnLfuZ3orgdQ=/144x144/smart/nginx/o/2018/02/18/7594531t1hdb9b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://om2018.postimees.ee/section/3809" target="_self" class="menu-item">OM-päevik</a></div><div class="menu-item--container"><a href="https://om2018.postimees.ee/section/3507" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a><div class="menu-children-container"><a href="https://om2018.postimees.ee/section/3757" target="_self" class="section-bg-color-hover-with-opacity">Murdmaasuusatamine</a> <a href="https://om2018.postimees.ee/section/3759" target="_self" class="section-bg-color-hover-with-opacity">Laskesuusatamine</a> <a href="https://om2018.postimees.ee/section/3761" target="_self" class="section-bg-color-hover-with-opacity">Kahevõistlus</a> <a href="https://om2018.postimees.ee/section/3763" target="_self" class="section-bg-color-hover-with-opacity">Suusahüpped</a> <a href="https://om2018.postimees.ee/section/3765" target="_self" class="section-bg-color-hover-with-opacity">Mäesuusatamine</a> <a href="https://om2018.postimees.ee/section/3767" target="_self" class="section-bg-color-hover-with-opacity">Freestyle-suusatamine</a> <a href="https://om2018.postimees.ee/section/3769" target="_self" class="section-bg-color-hover-with-opacity">Lumelaud</a> <a href="https://om2018.postimees.ee/section/3771" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://om2018.postimees.ee/section/3773" target="_self" class="section-bg-color-hover-with-opacity">Iluuisutamine</a> <a href="https://om2018.postimees.ee/section/3775" target="_self" class="section-bg-color-hover-with-opacity">Kiiruisutamine</a> <a href="https://om2018.postimees.ee/section/3777" target="_self" class="section-bg-color-hover-with-opacity">Lühiraja kiiruisutamine</a> <a href="https://om2018.postimees.ee/section/3779" target="_self" class="section-bg-color-hover-with-opacity">Skeleton</a> <a href="https://om2018.postimees.ee/section/3781" target="_self" class="section-bg-color-hover-with-opacity">Kelgutamine</a> <a href="https://om2018.postimees.ee/section/3783" target="_self" class="section-bg-color-hover-with-opacity">Bobisõit</a> <a href="https://om2018.postimees.ee/section/3785" target="_self" class="section-bg-color-hover-with-opacity">Curling</a> <a href="https://om2018.postimees.ee/section/3755" target="_self" class="section-bg-color-hover-with-opacity">Varia</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://om2018.postimees.ee/ajakava" target="_self" class="menu-item">Ajakava ja tulemused</a></div><div><a href="https://om2018.postimees.ee/telekava" target="_self" class="menu-item">Telekava</a></div><div><a href="https://om2018.postimees.ee/section/3787" target="_self" class="menu-item">Ülekanded</a></div><div class="menu-item--container"><a href="https://om2018.postimees.ee/section/3509" target="_self" class="menu-item">Videod</a><div class="menu-children-container"><a href="https://om2018.postimees.ee/section/3789" target="_self" class="section-bg-color-hover-with-opacity">Tipphetked</a> <a href="https://om2018.postimees.ee/section/3791" target="_self" class="section-bg-color-hover-with-opacity">Olümpiastuudio</a> <a href="https://om2018.postimees.ee/section/3793" target="_self" class="section-bg-color-hover-with-opacity">Intervjuud</a> <a href="https://om2018.postimees.ee/section/3795" target="_self" class="section-bg-color-hover-with-opacity">Videolood</a> <a href="https://om2018.postimees.ee/section/3877" target="_self" class="section-bg-color-hover-with-opacity">Roald Koreas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://om2018.postimees.ee/section/3807" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://om2018.postimees.ee/koondis" target="_self" class="menu-item">Eesti koondis</a></div><div><a href="https://om2018.postimees.ee/section/3511" target="_self" class="menu-item">Spordialad</a></div><div><a href="https://om2018.postimees.ee/staarid" target="_self" class="menu-item">Staarid</a></div><div class="menu-item--container"><a href="https://om2018.postimees.ee/section/3797" target="_self" class="menu-item">Kirev ja põnev</a><div class="menu-children-container"><a href="https://om2018.postimees.ee/section/3683" target="_self" class="section-bg-color-hover-with-opacity">Säravad olümpiahetked</a> <a href="https://om2018.postimees.ee/4270629/vali-saravaim-taliolumpia-hetk" target="_self" class="section-bg-color-hover-with-opacity">Säravaima hetke hääletus</a> <a href="https://om2018.postimees.ee/4344659/selgusid-minu-olumpia-joonistusvoistluse-voitjad" target="_self" class="section-bg-color-hover-with-opacity">Joonistusvõistlus «Minu olümpia»</a> <a href="https://om2018.postimees.ee/section/3515" target="_self" class="section-bg-color-hover-with-opacity">Olümpiaesseed</a> <a href="https://om2018.postimees.ee/section/3681" target="_self" class="section-bg-color-hover-with-opacity">Olümpiaehitised</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3503" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://om2018.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3503/7cdf21fc854c87f94cc157c90eb75c9a.png" height="45" width="155" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--om2018"><div class="flex flex--justify-content-space-between"><a class="om2018__field" href="https://om2018.postimees.ee/section/3757">MURDMAA- SUUSATAMINE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3759">LASKE- SUUSATAMINE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3763">SUUSA- HÜPPED</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3771">JÄÄHOKI</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3761">KAHE- VÕISTLUS</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3767">FREESTYLE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3773">ILU- UISUTAMINE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3765">MÄE- SUUSATAMINE</a> <a class="om2018__field" href="https://om2018.postimees.ee/section/3755">MUU OLÜMPIA</a></div><a class="om2018__footer" target="_blank" href="https://monton.andmorefashion.com/"><img class="om2018__monton" src="/v5/img/section-branding/om2018/monton.svg" width="88" height="18"> ÜHENDAB ANDEKAD OLÜMPIALASED NING TOETAVAD SPORDISÕBRAD <span class="om2018__hashtag">#montonfashion</span></a></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om2018.postimees.ee">OM 2018</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om2018.postimees.ee/section/3507">Olümpiauudised</a></li><li class="breadcrumb-item">Kim Jong-un tegi olümpiamängudega seoses üllatava avalduse</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kim Jong-un tegi olümpiamängudega seoses üllatava avalduse</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP/PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om2018.postimees.ee/4456025/kim-jong-un-tegi-olumpiamangudega-seoses-ullatava-avalduse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kim Jong-un tegi olümpiamängudega seoses üllatava avalduse&url=https://om2018.postimees.ee/4456025/kim-jong-un-tegi-olumpiamangudega-seoses-ullatava-avalduse?utm_source=om2018.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kim Jong-un tegi olümpiamängudega seoses üllatava avalduse&body=Tervitus,%20loe%20siit%3A%20https://om2018.postimees.ee/4456025/kim-jong-un-tegi-olumpiamangudega-seoses-ullatava-avalduse" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://om2018.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://om2018.postimees.ee/4456025/kim-jong-un-tegi-olumpiamangudega-seoses-ullatava-avalduse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. märts 2018, 8:17</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7738817" image-url="//f11.pmo.ee/0ZzNAI9N_Ukan_81sEsbXle5OAs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/31/7738817t1h2ca3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7738817)" src="//f11.pmo.ee/93Cxwme4LB5tvagjmBCKPP-43-E=/685x410/filters:focal(273x259:2062x1128)/nginx/o/2018/03/31/7738817t1h2ca3.jpg" srcset="//f11.pmo.ee/93Cxwme4LB5tvagjmBCKPP-43-E=/685x410/filters:focal(273x259:2062x1128)/nginx/o/2018/03/31/7738817t1h2ca3.jpg, //f11.pmo.ee/snqw0cb29RCoQF5OTJ4U-1vwws0=/1370x820/filters:focal(273x259:2062x1128)/nginx/o/2018/03/31/7738817t1h2ca3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kim Jong-un kohtub neil päevil ROKi presidendi Thomas Bachiga</p><p class="figure__caption--name" itemprop="creator">FOTO: ?????/AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Põhja-Korea liider Kim Jong-un kinnitas Rahvusvahelise Olümpiakomitee (ROK) presidendile Thomas Bachile, et Põhja-Korea kavatseb kindlasti Tokyo suveolümpiamängudel ja Pekingi taliolümpiamängudel osaleda. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1gp3qgub4j" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3jb9rfuqpe" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Diktatuuririigi olümpiamängudel osalemisega oli veel tänavu veebruaris enne Pyeongchangi olümpia algust probleeme, sest Põhja-Korea viivitas oma osalusest teatamisega. Lõpuks suutis Bach asjasse niivõrd sekkuda ning kaks Koread ka omavahel lepitada, kui Põhja- ja Lõuna-Korea sportlased marssisid avatseremooniale ühise lipu all. Lisaks võistles olümpiamängudel ühine Korea hokinaiskond. Kokku eraldas ROK 22 sportlase olümpiaettevalmistuseks 50 000 USA dollarit, neist vaid kaks - iluuisutajad täitsid olümpianormi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhja-Koreagi jäi aga olümpial osalemisega rahule ning nüüd kinnitas Kim Jong-un Pyongyangis viibivale ROKi presidendile Bachile, et olümpiamängudest ei jääda mingil juhul kõrvale. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7738819" image-url="//f7.pmo.ee/m-9WHpoXzjHvMA7rywAlTDTD08Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/31/7738819t1h0428.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7738819)" src="//f7.pmo.ee/Bh5U45PbGqNKOn4dZnhtUxhNqsQ=/685x0/smart/nginx/o/2018/03/31/7738819t1h0428.jpg" srcset="//f7.pmo.ee/Bh5U45PbGqNKOn4dZnhtUxhNqsQ=/685x0/smart/nginx/o/2018/03/31/7738819t1h0428.jpg, //f7.pmo.ee/cHgn63rzkxZ9qybJmh184gAQz7s=/1370x0/smart/nginx/o/2018/03/31/7738819t1h0428.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">ROKi president Thomas Bach kohtub neil päevil Kim Jong-uniga</p><p class="figure__caption--name" itemprop="creator">FOTO: ?????/AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi Pyeongchangis jäi Põhja-Korea sportlastelt medal võitmata, on diktatuuririik taliolümpiamängudelt võitnud kaks medalit: kiiruisutaja Han Pil-Hwa 1964. aastal Innsbruckis naiste 3000 meetri distantsil hõbemedali ja lühiraja kiiruisutaja Hwang Ok-Sil 1992. aastal Albertvilleʼis naiste 500 meetri sõidus pronksi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suveolümpial on oldud palju edukamad: võidetud on 16 kuld-, 15 hõbe- ja 23 pronksmedalit. Kaks aastat tagasi saabuti Rio de Janeirost kodumaale seitsme medaliga, millest kaks olid kuldsed.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/34128/kim-jong-un">kim jong-un</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/534829/om2018">om2018</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13926/rahvusvaheline-olumpiakomitee">rahvusvaheline olümpiakomitee</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/366928/thomas-bach">thomas bach</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4456025"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4456025" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#08aed1" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4456025" :comment-count="0" article-url="https://om2018.postimees.ee/4456025/kim-jong-un-tegi-olumpiamangudega-seoses-ullatava-avalduse"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-iyqrh1p8vr" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-owv045m6wc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7i70ba0s2h" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4452525/selgus-olumpia-pea-peale-pooranud-noroviiruse-puhangu-pohjus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/V2GON2uV9KACjHO1umbZc3JlaJo=/1000x435/filters:focal(1341x961:2548x1910)/nginx/o/2018/03/27/7731017t1hb1f1.jpg" data-lazy-src-x2="//f11.pmo.ee/6UhzBtP-_ghw-HDaO7YCTp51fQo=/2000x870/filters:focal(1341x961:2548x1910)/nginx/o/2018/03/27/7731017t1hb1f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4452525/selgus-olumpia-pea-peale-pooranud-noroviiruse-puhangu-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus olümpia pea peale pööranud noroviiruse puhangu põhjus</span> </a><a href="https://sport.postimees.ee/4452525/selgus-olumpia-pea-peale-pooranud-noroviiruse-puhangu-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4442811/pime-suusataja-sattus-olumpial-ohtlikku-olukorda-olen-onnelik-et-ellu-jain" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Dpr3K1rYAY4RZ1iMRpkpNRjjv3Q=/335x190/smart/nginx/o/2018/03/18/7698087t1h86e7.jpg" data-lazy-src-x2="//f7.pmo.ee/DJ3wqnOkpYHQfgGCSwK7kNZew8g=/670x380/smart/nginx/o/2018/03/18/7698087t1h86e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4442811/pime-suusataja-sattus-olumpial-ohtlikku-olukorda-olen-onnelik-et-ellu-jain" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pime suusataja sattus olümpial ohtlikku olukorda: olen õnnelik, et ellu jäin!</span> </a><a href="https://sport.postimees.ee/4442811/pime-suusataja-sattus-olumpial-ohtlikku-olukorda-olen-onnelik-et-ellu-jain" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4442267/miks-venelastele-ikkagi-armu-anti-cas-viivitab-rokile-aruandmisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gLUjX0up2AZlSUZe957llC5n3eM=/335x190/smart/nginx/o/2018/03/17/7695027t1h1e8c.jpg" data-lazy-src-x2="//f7.pmo.ee/GjiJKnmoA2c-ajzVwm-ag4boEEM=/670x380/smart/nginx/o/2018/03/17/7695027t1h1e8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4442267/miks-venelastele-ikkagi-armu-anti-cas-viivitab-rokile-aruandmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks venelastele ikkagi armu anti? CAS viivitab ROKile aruandmisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4442267/miks-venelastele-ikkagi-armu-anti-cas-viivitab-rokile-aruandmisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4442267/miks-venelastele-ikkagi-armu-anti-cas-viivitab-rokile-aruandmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4442241/tsernoboli-katastroofi-ohver-tuli-kahekordseks-olumpiavoitjaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Vq94qV15e4LFspH32ZVTStvuRsI=/685x350/smart/nginx/o/2018/03/17/7694979t1hd762.jpg" data-lazy-src-x2="//f9.pmo.ee/YNTYIW89jQ_tTpg4Yaq3_wWvvIQ=/1370x700/smart/nginx/o/2018/03/17/7694979t1hd762.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3755" class="list-article__section-label slab" style="color: #08aed1">Varia</a> <a href="https://om2018.postimees.ee/4442241/tsernoboli-katastroofi-ohver-tuli-kahekordseks-olumpiavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšernobõli katastroofi ohver tuli kahekordseks olümpiavõitjaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4442241/tsernoboli-katastroofi-ohver-tuli-kahekordseks-olumpiavoitjaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://om2018.postimees.ee/4442241/tsernoboli-katastroofi-ohver-tuli-kahekordseks-olumpiavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4438529/bjoerndalenile-loodi-enne-olumpiat-pretsedent-millest-ta-ise-loobus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hmilLNxSNIy2fqEZ1hArqYEovM0=/335x190/smart/nginx/o/2018/03/14/7684673t1he438.jpg" data-lazy-src-x2="//f10.pmo.ee/4n8ilqDgLLD3Ox6DHRwiQbxbkYg=/670x380/smart/nginx/o/2018/03/14/7684673t1he438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4438529/bjoerndalenile-loodi-enne-olumpiat-pretsedent-millest-ta-ise-loobus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bjørndalenile loodi enne olümpiat pretsedent, millest ta ise loobus</span> </a><a href="https://sport.postimees.ee/4438529/bjoerndalenile-loodi-enne-olumpiat-pretsedent-millest-ta-ise-loobus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4437549/emotsionaalne-lugu-shiffrin-innustas-vahi-seljatanud-sopra-tippsporti-naasma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Pq2AadbqwcC_snxkcnoeOLemBOo=/335x190/smart/nginx/o/2018/03/13/7682397t1hcba2.jpg" data-lazy-src-x2="//f10.pmo.ee/jAXAJ_of_bEjn2PaK1RWZPZX5LQ=/670x380/smart/nginx/o/2018/03/13/7682397t1hcba2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4437549/emotsionaalne-lugu-shiffrin-innustas-vahi-seljatanud-sopra-tippsporti-naasma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emotsionaalne lugu: Shiffrin innustas vähi seljatanud sõpra tippsporti naasma</span> </a><a href="https://sport.postimees.ee/4437549/emotsionaalne-lugu-shiffrin-innustas-vahi-seljatanud-sopra-tippsporti-naasma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4437359/trump-taliolumpia-olnuks-minuta-taielik-labikukkumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/6wdDcB2sb0Ty9TGQpXQ4vjnBYL4=/685x350/smart/nginx/o/2018/03/13/7681999t1h89fe.jpg" data-lazy-src-x2="//f8.pmo.ee/J0NC-bfjZ5JMKloH_Gw32KkA8MY=/1370x700/smart/nginx/o/2018/03/13/7681999t1h89fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3755" class="list-article__section-label slab" style="color: #08aed1">Varia</a> <a href="https://om2018.postimees.ee/4437359/trump-taliolumpia-olnuks-minuta-taielik-labikukkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: taliolümpia olnuks minuta täielik läbikukkumine</span> </a><a href="https://om2018.postimees.ee/4437359/trump-taliolumpia-olnuks-minuta-taielik-labikukkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4435709/dopinguvastane-voitlus-sai-jarjekordse-tagasiloogi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/F6C98CYPWYonR05-ffUk6jqkyRA=/335x190/smart/nginx/o/2018/03/11/7677885t1h0f8d.jpg" data-lazy-src-x2="//f10.pmo.ee/NIU-Nw1WGice6XCwtujhVATc_F4=/670x380/smart/nginx/o/2018/03/11/7677885t1h0f8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3755" class="list-article__section-label slab" style="color: #08aed1">Varia</a> <a href="https://om2018.postimees.ee/4435709/dopinguvastane-voitlus-sai-jarjekordse-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopinguvastane võitlus sai järjekordse tagasilöögi</span> </a><a href="https://om2018.postimees.ee/4435709/dopinguvastane-voitlus-sai-jarjekordse-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4435363/marten-liiv-meenutas-vinget-olumpiasoitu-algul-olin-sokis-ja-ei-saanudki-tapselt-aru-mis-juhtus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/P437YS5tRKNEP4ctOLuk7ilQUpo=/335x190/smart/nginx/o/2018/03/10/7675237t1h0dc1.jpg" data-lazy-src-x2="//f10.pmo.ee/VZTu0HPUaKz4HKPMnh-FZD8sD7M=/670x380/smart/nginx/o/2018/03/10/7675237t1h0dc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4435363/marten-liiv-meenutas-vinget-olumpiasoitu-algul-olin-sokis-ja-ei-saanudki-tapselt-aru-mis-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marten Liiv meenutas vinget olümpiasõitu: algul olin šokis ja ei saanudki täpselt aru, mis juhtus</span> </a><a href="https://sport.postimees.ee/4435363/marten-liiv-meenutas-vinget-olumpiasoitu-algul-olin-sokis-ja-ei-saanudki-tapselt-aru-mis-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4435363/marten-liiv-meenutas-vinget-olumpiasoitu-algul-olin-sokis-ja-ei-saanudki-tapselt-aru-mis-juhtus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/dlVRaRY-5JSwKGNyhOQZ1R8MPuo=/230x130/smart/nginx/o/2018/03/10/7675237t1h0dc1.jpg" srcset="//f10.pmo.ee/dlVRaRY-5JSwKGNyhOQZ1R8MPuo=/230x130/smart/nginx/o/2018/03/10/7675237t1h0dc1.jpg, //f10.pmo.ee/-NVyZqQhamdXM34Z4VZmtDQJBQI=/460x260/smart/nginx/o/2018/03/10/7675237t1h0dc1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4434961/joosep-susi-tahtis-voi-tahtsusetu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KDsx4vWEPr8SP4YznvnqW2Co3x0=/685x350/smart/nginx/o/2018/03/09/7673625t1hb8ea.jpg" data-lazy-src-x2="//f9.pmo.ee/kgUCq5T7AJ7Xu7Qh8mQM5NKWmLk=/1370x700/smart/nginx/o/2018/03/09/7673625t1hb8ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4434961/joosep-susi-tahtis-voi-tahtsusetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joosep Susi: tähtis või tähtsusetu?</span> </a><a href="https://sport.postimees.ee/4434961/joosep-susi-tahtis-voi-tahtsusetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8tj230omj4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hx61d4ds72" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4433711/kuidas-err-olumpiakula-ukse-taha-tosteti-talimangud-kaivitasid-eestis-telesoja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/U-bZx-_-TVuYQ42SaKuXAIQKues=/685x350/filters:focal(1144x976:4214x3307)/nginx/o/2018/03/09/7672161t1he7a7.jpg" data-lazy-src-x2="//f9.pmo.ee/UxVRj9dRRETwLWPSax71WKfjWFA=/1370x700/filters:focal(1144x976:4214x3307)/nginx/o/2018/03/09/7672161t1he7a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4433711/kuidas-err-olumpiakula-ukse-taha-tosteti-talimangud-kaivitasid-eestis-telesoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas ERR olümpiaküla ukse taha tõsteti: talimängud käivitasid Eestis telesõja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4433711/kuidas-err-olumpiakula-ukse-taha-tosteti-talimangud-kaivitasid-eestis-telesoja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://sport.postimees.ee/4433711/kuidas-err-olumpiakula-ukse-taha-tosteti-talimangud-kaivitasid-eestis-telesoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4433673/pohja-korea-ergutustudrukutel-keelati-pyeongchangi-naasta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Q2Xog04HLY4teltDrgs4htPkIMo=/335x190/smart/nginx/o/2018/03/08/7670911t1hd948.jpg" data-lazy-src-x2="//f12.pmo.ee/nmWydYTinVAdCpyQfhuRa4MWQBE=/670x380/smart/nginx/o/2018/03/08/7670911t1hd948.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4433673/pohja-korea-ergutustudrukutel-keelati-pyeongchangi-naasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea ergutustüdrukutel keelati Pyeongchangi naasta</span> </a><a href="https://sport.postimees.ee/4433673/pohja-korea-ergutustudrukutel-keelati-pyeongchangi-naasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4433351/pohja-korea-teeb-paraolumpial-ajalugu-ent-valmistab-siiski-pettumuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ocmB0tLwcXbqZl6Nhs4j9zWfQok=/335x190/smart/nginx/o/2018/03/08/7669667t1h75a5.jpg" data-lazy-src-x2="//f10.pmo.ee/CCm8nu5OybnImm-iAwCBVdHpMMk=/670x380/smart/nginx/o/2018/03/08/7669667t1h75a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3507" class="list-article__section-label slab" style="color: #08aed1">Olümpiauudised</a> <a href="https://om2018.postimees.ee/4433351/pohja-korea-teeb-paraolumpial-ajalugu-ent-valmistab-siiski-pettumuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea teeb paraolümpial ajalugu, ent valmistab siiski pettumuse</span> </a><a href="https://om2018.postimees.ee/4433351/pohja-korea-teeb-paraolumpial-ajalugu-ent-valmistab-siiski-pettumuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4431729/pyeongchangi-olumpial-voeti-rekordiline-arv-dopinguproove" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tGWDP2uWUVogZGu0AV9JAIP709U=/685x350/filters:focal(389x268:1192x1025)/nginx/o/2018/03/07/7665281t1h3ce3.jpg" data-lazy-src-x2="//f9.pmo.ee/dqm8fl5OCs6vMk0NBMt10NJ9QD8=/1370x700/filters:focal(389x268:1192x1025)/nginx/o/2018/03/07/7665281t1h3ce3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3755" class="list-article__section-label slab" style="color: #08aed1">Varia</a> <a href="https://om2018.postimees.ee/4431729/pyeongchangi-olumpial-voeti-rekordiline-arv-dopinguproove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pyeongchangi olümpial võeti rekordiline arv dopinguproove</span> </a><a href="https://om2018.postimees.ee/4431729/pyeongchangi-olumpial-voeti-rekordiline-arv-dopinguproove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4430819/video-olumpiahobe-avaldas-venelaste-hasti-hoitud-saladuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/CC7_aRcykl__jKmHMBMvHOiiIao=/335x190/smart/nginx/o/2018/03/06/7663763t1h4915.jpg" data-lazy-src-x2="//f10.pmo.ee/Haa7YyXv6w8OOSgmGvC5KK98YKE=/670x380/smart/nginx/o/2018/03/06/7663763t1h4915.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3507" class="list-article__section-label slab" style="color: #08aed1">Olümpiauudised</a> <a href="https://om2018.postimees.ee/4430819/video-olumpiahobe-avaldas-venelaste-hasti-hoitud-saladuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: olümpiahõbe avaldas venelaste hästi hoitud saladuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4430819/video-olumpiahobe-avaldas-venelaste-hasti-hoitud-saladuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://om2018.postimees.ee/4430819/video-olumpiahobe-avaldas-venelaste-hasti-hoitud-saladuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4430449/pohja-korea-sportlase-dopingujuhtum-vaikiti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/4q1b1hSQOosw4LHYdtykM9t-_2A=/335x190/filters:focal(4220x440:5515x2030)/nginx/o/2018/03/06/7662635t1hd16d.jpg" data-lazy-src-x2="//f9.pmo.ee/E9EzfGBxhY_vwOy8J_x1taMHK5M=/670x380/filters:focal(4220x440:5515x2030)/nginx/o/2018/03/06/7662635t1hd16d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee/section/3755" class="list-article__section-label slab" style="color: #08aed1">Varia</a> <a href="https://om2018.postimees.ee/4430449/pohja-korea-sportlase-dopingujuhtum-vaikiti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea sportlase dopingujuhtum vaikiti maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4430449/pohja-korea-sportlase-dopingujuhtum-vaikiti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://om2018.postimees.ee/4430449/pohja-korea-sportlase-dopingujuhtum-vaikiti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4428589/kusimus-perega-veedetud-aja-kohta-liigutas-alusalu-telesaates-pisarateni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-Q0oQjWTVrsPF4ouLPmsyMfXICs=/685x350/filters:focal(1812x731:2376x1469)/nginx/o/2018/02/27/7643897t1h84b9.jpg" data-lazy-src-x2="//f11.pmo.ee/-AnPxKSVUnp9PVtB9GGRcBqutxU=/1370x700/filters:focal(1812x731:2376x1469)/nginx/o/2018/02/27/7643897t1h84b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4428589/kusimus-perega-veedetud-aja-kohta-liigutas-alusalu-telesaates-pisarateni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsimus perega veedetud aja kohta liigutas Alusalu telesaates pisarateni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4428589/kusimus-perega-veedetud-aja-kohta-liigutas-alusalu-telesaates-pisarateni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4428589/kusimus-perega-veedetud-aja-kohta-liigutas-alusalu-telesaates-pisarateni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4428419/jamaica-bobinaiste-kannatuste-rajale-lisandus-positiivne-dopinguproov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/zlpiSuRRp252WDgxegeiYY5gYQM=/335x190/smart/nginx/o/2018/03/04/7657241t1ha0c4.jpg" data-lazy-src-x2="//f11.pmo.ee/06huPTEoG-T-DDAdDqB1-ZoWNbI=/670x380/smart/nginx/o/2018/03/04/7657241t1ha0c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4428419/jamaica-bobinaiste-kannatuste-rajale-lisandus-positiivne-dopinguproov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jamaica bobinaiste kannatuste rajale lisandus positiivne dopinguproov</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4428419/jamaica-bobinaiste-kannatuste-rajale-lisandus-positiivne-dopinguproov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4428419/jamaica-bobinaiste-kannatuste-rajale-lisandus-positiivne-dopinguproov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4428293/vaimselt-haiged-inimesed-pole-paraolumpiale-lubatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/p8_xj0LLSZ0dYZ-5IpB5rlbuws8=/335x190/filters:focal(542x336:1132x973)/nginx/o/2018/03/03/7656611t1h736b.jpg" data-lazy-src-x2="//f7.pmo.ee/kCKeha1nFdJE74hHwGouG03Svv8=/670x380/filters:focal(542x336:1132x973)/nginx/o/2018/03/03/7656611t1h736b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4428293/vaimselt-haiged-inimesed-pole-paraolumpiale-lubatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Vaimselt haiged» inimesed pole paraolümpiale lubatud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4428293/vaimselt-haiged-inimesed-pole-paraolumpiale-lubatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4428293/vaimselt-haiged-inimesed-pole-paraolumpiale-lubatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4423531/tallinlannast-olumpiahobe-postimehele-armastan-eestit-aga-olen-meeletult-onnelik-et-esindan-venemaad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dT-Q6PmjPwBO7IFfRNdvuUxC9cQ=/685x350/filters:focal(297x253:444x306)/nginx/o/2018/03/01/7650115t1h807e.jpg" data-lazy-src-x2="//f12.pmo.ee/WkMprTTSiMNKP2Xqtf3njz8-qDQ=/1370x700/filters:focal(297x253:444x306)/nginx/o/2018/03/01/7650115t1h807e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4423531/tallinlannast-olumpiahobe-postimehele-armastan-eestit-aga-olen-meeletult-onnelik-et-esindan-venemaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinlannast olümpiahõbe Postimehele: armastan Eestit, aga olen meeletult õnnelik, et esindan Venemaad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4423531/tallinlannast-olumpiahobe-postimehele-armastan-eestit-aga-olen-meeletult-onnelik-et-esindan-venemaad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://sport.postimees.ee/4423531/tallinlannast-olumpiahobe-postimehele-armastan-eestit-aga-olen-meeletult-onnelik-et-esindan-venemaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jefxwv4hs" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zne8nsh1wd" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/wxlbr0dD4g6BmQ57qSoA-UspaSE=/1000x435/filters:focal(1119x509:3509x2637)/nginx/o/2018/03/30/7738255t1hb6a2.jpg" data-lazy-src-x2="//f9.pmo.ee/B7d4NU2B59__HOcx11gUqNmmmi8=/2000x870/filters:focal(1119x509:3509x2637)/nginx/o/2018/03/30/7738255t1hb6a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:46</span></span></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Nelikmõrvari tapatöö uurija: Nikolajevile anti armu, mitte ei mõistetud õigeks</span> <span class="list-article__additional-headline">Täiendatud kell 8.30 - lisatud advokaadi kommentaar.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4452029/president-lasi-tartu-vanglast-valja-vastuolulise-suutu-eluaegse-vangi" itemprop="url">President lasi Tartu vanglast välja vastuolulise «süütu» eluaegse vangi</a></li></ul></div><a href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/SjZ6ZxHthN7ADeA59vUyWT2AVjk=/230x130/smart/nginx/o/2018/03/30/7738779t1h2c8f.jpg" srcset="//f10.pmo.ee/SjZ6ZxHthN7ADeA59vUyWT2AVjk=/230x130/smart/nginx/o/2018/03/30/7738779t1h2c8f.jpg, //f10.pmo.ee/ArI32VyHNB4SMeISrTpqC2G-g5s=/460x260/smart/nginx/o/2018/03/30/7738779t1h2c8f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:46</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/de0cUCAgp8_l0wAWWY0bGeSXHQg=/335x190/filters:focal(689x350:1322x946)/nginx/o/2018/03/28/7731845t1hef7c.jpg" data-lazy-src-x2="//f9.pmo.ee/8F2bjDLYWWL3n2jUYjsDX9bYTDs=/670x380/filters:focal(689x350:1322x946)/nginx/o/2018/03/28/7731845t1hef7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PBK omanikfirma nõuab Vabaerakonnalt uusi reklaamplakateid</span> </a><a href="https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4454709/soomlaste-autotehas-palkab-hiigelarvul-toolisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rh1pBMy984Z2JGgWupDRtP3q7-U=/335x190/filters:focal(51x576:4291x2886)/nginx/o/2018/03/29/7735601t1h1d61.jpg" data-lazy-src-x2="//f8.pmo.ee/4xBYHW8L4YD4xPq1gj7rnRHO868=/670x380/filters:focal(51x576:4291x2886)/nginx/o/2018/03/29/7735601t1h1d61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4454709/soomlaste-autotehas-palkab-hiigelarvul-toolisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste autotehas palkab hiigelarvul töölisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4454709/soomlaste-autotehas-palkab-hiigelarvul-toolisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4454709/soomlaste-autotehas-palkab-hiigelarvul-toolisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4455469/valikutes-vaba-kuidas-venemaa-koondislasest-poeg-narva-transi-tuurimeest-toetab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_dxfaBfC7SGz2568JnEwT7jA1uE=/685x350/smart/nginx/o/2018/03/30/7737491t1h4c77.jpg" data-lazy-src-x2="//f9.pmo.ee/l32eQgxjGxTsKe1R-ApEbEZPdEI=/1370x700/smart/nginx/o/2018/03/30/7737491t1h4c77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4455469/valikutes-vaba-kuidas-venemaa-koondislasest-poeg-narva-transi-tuurimeest-toetab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valikutes vaba: kuidas Venemaa koondislasest poeg Narva Transi tüürimeest toetab</span> </a><a href="https://sport.postimees.ee/4455469/valikutes-vaba-kuidas-venemaa-koondislasest-poeg-narva-transi-tuurimeest-toetab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HPGYTdWUKQo6EnOLoO0uN5BqGWE=/335x190/filters:focal(1850x1328:5066x3431)/nginx/o/2018/03/31/7738821t1h123a.jpg" data-lazy-src-x2="//f8.pmo.ee/T4yl5_HMK7uxu82hllndoE2vv4I=/670x380/filters:focal(1850x1328:5066x3431)/nginx/o/2018/03/31/7738821t1h123a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased nõuavad minister Kadri Simsoni lahkumist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456017/purjus-mees-paases-raskest-avariist-kergelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/j4EEdOIZREymMMZNYfVVUgVa1Xo=/335x190/filters:focal(70x145:1569x1828)/nginx/o/2017/02/06/6315861t1h3936.jpg" data-lazy-src-x2="//f11.pmo.ee/fsBad-48X_tWcscPq33T8K4d3Jc=/670x380/filters:focal(70x145:1569x1828)/nginx/o/2017/02/06/6315861t1h3936.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456017/purjus-mees-paases-raskest-avariist-kergelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus mees pääses raskest avariist kergelt</span> </a><a href="https://www.postimees.ee/4456017/purjus-mees-paases-raskest-avariist-kergelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mbUtlvVHpMaZhvdQwALU5bUcPvs=/685x350/smart/nginx/o/2018/03/29/7735987t1he9e3.jpg" data-lazy-src-x2="//f7.pmo.ee/ssfM5DH2ti_XzEmNOvM0HQOpovk=/1370x700/smart/nginx/o/2018/03/29/7735987t1he9e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltmõistatus: mis automargiga on tegemist?</span> </a><a href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456009/briti-ametiisikud-otsisid-labi-aerofloti-lennuki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gZ9nNWzzGhYCEc0VV2chVvyPyDg=/335x190/smart/nginx/o/2015/07/21/4304241t1h64e4.jpg" data-lazy-src-x2="//f11.pmo.ee/QE6sEMmJgWs8lrFalhhuIzGSqPo=/670x380/smart/nginx/o/2015/07/21/4304241t1h64e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456009/briti-ametiisikud-otsisid-labi-aerofloti-lennuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti ametiisikud otsisid läbi Aerofloti lennuki</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4456009/briti-ametiisikud-otsisid-labi-aerofloti-lennuki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://maailm.postimees.ee/4456009/briti-ametiisikud-otsisid-labi-aerofloti-lennuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4455669/juhtkiri-riigikogu-ahned-radzad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B5694avLTZ-tzYFyA646Bc7LaUI=/335x190/filters:focal(405x183:531x357)/nginx/o/2018/03/30/7738041t1h4b73.jpg" data-lazy-src-x2="//f7.pmo.ee/90vAgxWTFMhBFy5G4coNCZJzOrs=/670x380/filters:focal(405x183:531x357)/nginx/o/2018/03/30/7738041t1h4b73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4455669/juhtkiri-riigikogu-ahned-radzad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: riigikogu ahned radžad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4455669/juhtkiri-riigikogu-ahned-radzad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/4455669/juhtkiri-riigikogu-ahned-radzad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4455947/fotod-ja-video-politsei-pidas-muugal-kinni-mehe-kes-ahvardas-end-ohku-lasta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FnZ2Heb7QNo8jn9SN4wSErUZmPw=/685x350/smart/nginx/o/2018/03/30/7738761t1he872.jpg" data-lazy-src-x2="//f7.pmo.ee/zxbGYisgtuUD_Y-LmXOlASzUvPQ=/1370x700/smart/nginx/o/2018/03/30/7738761t1he872.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4455947/fotod-ja-video-politsei-pidas-muugal-kinni-mehe-kes-ahvardas-end-ohku-lasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: politsei pidas Muugal kinni mehe, kes ähvardas end õhku lasta</span> <span class="list-article__additional-headline">Veel täiendatud kell 21.25!</span><div class="list-article__free-text" style="color: #4dade9;">Juhtunu osas alustatakse kriminaalmenetlust</div></a><a href="https://www.postimees.ee/4455947/fotod-ja-video-politsei-pidas-muugal-kinni-mehe-kes-ahvardas-end-ohku-lasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/4455947/fotod-ja-video-politsei-pidas-muugal-kinni-mehe-kes-ahvardas-end-ohku-lasta" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/Oa7oChql9wh53hKx6T2BHTH7gWE=/230x130/smart/nginx/o/2018/03/30/7738621t1ha65f.jpg" srcset="//f8.pmo.ee/Oa7oChql9wh53hKx6T2BHTH7gWE=/230x130/smart/nginx/o/2018/03/30/7738621t1ha65f.jpg, //f8.pmo.ee/aH0QC8AyPrjWbGbS7c6OIshTO6Q=/460x260/smart/nginx/o/2018/03/30/7738621t1ha65f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mulg6ab80p" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-879div2drc" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3503,"type":"section","name":"OM 2018","description":"Pyeongchangi taliolümpiamängude põhjalik kajastus Postimehes: uudised, reportaažid, galeriid, videod ja otseülekanded.","keywords":["om","olümpiamängud","om 2018","taliolümpia","Pyeongchang 2018","postimees","spordiuudised"],"slug":"om-2018","language":"et","domain":"om2018.postimees.ee","meta":{"poll":"14989","color":"#08aed1","titleBar":"Eesti parim olümpiakajastus - Postimees","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"643"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/7cdf21fc854c87f94cc157c90eb75c9a.png","width":688,"height":200},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":10,"allowAds":true},"menus":{"mobileSub":3371,"sub":3371,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":3507,"type":"section","name":"Olümpiauudised","description":"Pyeongchangi taliolümpiamängude põhjalik kajastus Postimehes: uudised, reportaažid, galeriid, videod ja otseülekanded.","keywords":["om","olümpiamängud","om 2018","taliolümpia","Pyeongchang 2018","postimees","spordiuudised"],"slug":"om-2018\/olumpiauudised","language":"et","domain":"om2018.postimees.ee","meta":{"analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"643"},"poll":"14989","color":"#08aed1","highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/7cdf21fc854c87f94cc157c90eb75c9a.png","width":688,"height":200},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"titleBar":"Olümpiauudised","editorsChoice":false,"isRootSection":false,"childCount":16,"allowAds":true},"menus":{"mobileSub":3371,"sub":3371,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":3503,"type":"section","name":"OM 2018","description":"Pyeongchangi taliolümpiamängude põhjalik kajastus Postimehes: uudised, reportaažid, galeriid, videod ja otseülekanded.","slug":"om-2018","language":"et","domain":"om2018.postimees.ee","meta":{"poll":"14989","color":"#08aed1","titleBar":"Eesti parim olümpiakajastus - Postimees","ads":{"bpack":"643"},"highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/7cdf21fc854c87f94cc157c90eb75c9a.png","width":688,"height":200},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3503\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"editorsChoice":true,"isRootSection":true,"childCount":10}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>